Welcome to the Statistics in Action: Understanding a World of Data Instructor's Resource
CD-ROM. We are supplying the documents on this CD-ROM in response to requests from teachers
who want electronic versions of printed items so that they have greater versatility and the
option to customize the materials for their own classrooms.

SYSTEM REQUIREMENTS
Please be aware that this is not a stand-alone product. To use this disk you will need:
• A computer with a CD-ROM drive (although you can always save individual documents to
floppy disks if you want to use them on machines without CD-ROM drives)
• Macintosh Operating System 6.0 or later, or a PC with Windows 95 or later
• Microsoft® Excel 98 for the Macintosh or later, or Excel 97 for the PC or later
• Microsoft® Word 5.1 for the Macintosh or later, or Word 97 for the PC or later. (You may also
be able to use these documents with another word processor, but that will depend on how
compatible your word processor is with Microsoft Word. For more information, see "Using
Other Word Processors" below.)
• TI-Connect™ Software
• Fathom Dynamic Statistics™
We hope you find having these electronic files useful. Please realize that Key Curriculum Press
cannot provide technical support for these files. We offer them in response to requests from
teachers who prefer to work on a computer and assume that teachers using these files are
already familiar with how to use their computers and word processors. Therefore, we provide
only the minimal documentation found in this ReadMe document, including some tips on
formatting. If you require more help using the files, refer to your software manuals and online
help, or to other manuals that document how to use your computer. The only technical support
or warranty Key Curriculum Press can provide for this disk is to replace the disk should it be
defective.

WHAT'S ON THIS DISK
• Quizzes, Tests, and Solutions: PDF (Portable Document Format) and Microsoft® Word
• Programs for graphing calculators: TI-Connect™ program files
• Data Sets: Microsoft® Excel, Word, Fathom Dynamic Statistics™, TI-83/84 Plus and TI-89
data files, and text.
The files on this disk are organized by chapter. All the quizzes and tests have exactly the same
problems as those found in the book Statistics in Action: Understanding a World of Data
Instructor's Resource Book, although the Quizzes, Tests, and Solutions in Microsoft Word are
formatted somewhat differently from those in the book.
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USING MICROSOFT WORD DOCUMENTS
EDITING QUIZZES, TESTS, AND SOLUTIONS USING MICROSOFT WORD
How you use these documents is entirely up to you. Some of the teachers who have requested
materials on disk have said they would use them
• To make minor changes to text and numbers in the problems or to reorder problems to create
different versions of tests for different classes
• To add problems of their own
• To delete problems from tests or explorations that they thought were too long, or that
covered content in the book that they had chosen to skip
• To compile and edit problems from various quizzes and tests to make cumulative tests or
extra practice masters

SOME WARNINGS
The quiz, test, and solutions documents were created using Word 2001 for the Macintosh,
which is a very stable program, and is compatible with older versions of Word. Here are some
tips to help you work with the quizzes and tests in the different versions of Word.
About Fonts
The fonts used in these documents are Palatino, Helvetica, and Symbol. We restricted the
documents to these fonts because they should be available on virtually all computers.
However, there are different versions of these fonts that differ from each other in small
ways. These differences can affect the layout of a document by causing changes in line breaks
and page breaks. If some line breaks and page breaks seem wrong on your computer, you may
need to do some editing and/or reformatting. Another font issue involves font incompatibility.
If the fonts on your computer are not compatible with those used to create the documents on
the disk, Word may convert some characters or symbols to other fonts. You should always
proofread your documents to make sure that this has not happened. Your program manual or
online help can also help you to search electronically for "replaced" fonts.
About Equations and Math Symbols
Some math expressions in the Word documents were created using the Symbol font. If you have
the Symbol font installed on your computer, you should experience few problems with these
expressions. Other math expressions in these Word documents were created using mathematics
word-processing software called MathType. If your computer has MathType installed, you will
be able to edit these expressions, which will appear as objects, or graphics, in your Word
documents. If you do not have MathType installed on your computer, you will be unable to edit
these equations, and you will receive an error message saying this when you double-click on
one of these equations. A workaround solution for this is to delete the MathType object box and
retype the expression in Equation Editor, which is a standard feature in most versions of
Microsoft Word. See Microsoft Word's Help features or go to www.microsoft.com for more
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information about Equation Editor. For more information about MathType, go to
www.mathtype.com. Whether you have MathType or Equation Editor, you may experience font
replacement problems in math expressions. These can be caused by cross-platform or version
translation incompatibilities. Versions of Word 98 or later for the Macintosh and Word 97 or
later for the PC have an option in the Tools menu called Update Equations which may help you
with cross-platform and version problems when dealing with equations.

About Graphics
The graphics that appear in these documents were prepared using sophisticated graphics
programs. While these programs produce the professional-looking results you see in the book,
we have found that, on some systems, Microsoft Word is not entirely able to handle them.
Graphics left undisturbed should display and print properly on most systems. If you try to edit
a graphic in Word's draw window, however, you may be disappointed in your results. If a
graphic does not display or print properly on your system, or if you want to edit a graphic, your
best option may be to re-create the graphic from scratch by using a graphics program that you
have some experience with and replace the existing graphic with your new graphic.

FORMATTING TIPS
In this section, we offer some tips for dealing with spacing and layout in Microsoft Word. For
more information about using your word processor, consult the documentation that came with
it.
Tip 1: There may be places where there is more space than you need above or below a
paragraph. You can change this by positioning the cursor anywhere in the paragraph and
choosing Paragraph in the Format menu. Type a smaller number in the box for Spacing: Before
or After.
Tip 2: You can save space by locating graphics to the side of the text. There are several ways
to do this. One method is to put the text and graphics in adjacent cells of a table. Choose Table
in the Insert menu. Make the table 2 columns by 1 row. Cut the text and paste it in one table
cell. Cut the graphic and paste it in the other table cell.
Tip 3: Another way to put material in columns is to insert section breaks before and after the
material and format the section with the desired number of columns. Insert a page or column
break to force the start of a new column. If you are viewing the document in Normal view, you
will not see the columns, but you will see a double-dotted line for each section break and a
single-dotted line for each page break. View the document in Page Layout view to see if you
have achieved the desired effect. This method is particularly useful if you are working with a
series of short problems with tall graphics.
Using Other Word Processors
Microsoft Word is a widely used program on both Macintosh and Windows platforms. By
providing these documents as Microsoft Word documents, we hope to serve as wide an audience
as possible.
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To try using these documents with a word processor other than Microsoft Word,
application, and then choose Open in the File menu within that application. In the
box, you may need to select All File Types from a pull-down menu in order to see
you wish to open. If that fails, consult your word processor's documentation for
about opening files of different types.

first start the
Open dialog
the document
information

As a computer user, you know that compatibility issues arise frequently, and as you have read
in the warnings above, even systems running the same version of Word may suffer
incompatibilities in fonts, printer drivers, and other esoteric system components. If you do
succeed in opening these files with a word processor other than Word, expect that you will
have to make revisions to get the results you want.

USING ADOBE® ACROBAT® READER® PDF DOCUMENTS
A simple way to use electronic versions of Statistics in Action: Understanding a World of Data
material is to use the PDF files also on this CD-ROM. PDF files can be read on any platform
using Acrobat Reader, a program found on most computers, and downloadable for free at
http://www. adobe.com. The PDF files on this CD-ROM are exact replicas of the printed book
pages. They can be printed out as-is, or edited as described below.

EDITING TESTS AND EXPLORATIONS USING ADOBE ACROBAT READER
You can customize your documents by copying text and graphics from the Adobe Acrobat Reader
PDF files and pasting them into whichever word processing application you use—Microsoft
Word™, ClarisWorks™, WordPerfect™, or others. This method is useful when you want to make
significant changes to a document or extract certain problems from a test or exploration and
place them in your own worksheet.
To Copy Text
From the Tools menu, choose Select Text, or click on the text-selection button in the toolbar.
The cursor will become an I - b e a m . Highlight the text you want to copy by dragging the cursor.
From the Edit menu, select Copy. Open your computer's word processing application and paste
the text into a document. (Most likely, you can do this by choosing Paste from the Edit menu.)
The formatting of the text, as it appeared in the PDF, will be lost when you paste the text into
your word processing document. Reformatting text that doesn't contain equations will involve
styling and spacing changes. Please be aware that some math symbols or formats may convert
to other fonts or lose their formats. You should check each math expression carefully to ensure
accuracy. To correct math symbols or equations, you can retype or reformat them in your word
processing document. Or, you can copy them from the PDF file as graphics instead of text. Any
graphic, equation, or text in a PDF file can be selected as a graphic. Graphics, equations, and
text selected as graphics will keep their formatting and will appear exactly the same when
you paste them into your word processing document, but you will be unable to edit the selected
material.
To Copy Graphics
Choose Select Graphics from the Tools menu, or click on the graphics-selection button in the
toolbar. The cursor will become a c r o s s h a i r (+). Place the cursor at a top corner of the area
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you want to copy, and click and drag to make a box around it. From the Edit menu, choose Copy.
Open your computer's word processing application and paste the graphic into a document
(usually by choosing Paste from the Edit menu). Please note that when you save graphics to
your computer's clipboard and paste them into a word processing document, they will print
with a lower resolution than material copied into the same word processing document as text.
Consequently, math expressions may be slightly difficult to read. To improve the quality of the
image, enlarge the Acrobat Reader PDF document to 200% before copying it (From the View
menu, select Zoom To, or type in 200 in the Zoom field on the toolbar). After you paste the
image into your word processing document, you should then reduce it to 50% or to the desired
size.
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